<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>En venta los víveres donados para los damnificados del sismo - Hora Cero Web</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="En venta los víveres donados para los damnificados del sismo">
<meta name="twitter:description" content="Cd. de México.- Tristemente fue captada la imagen de víveres en venta en algunos tianguis rodantes en diferentes delegaciones de la Ciudad de México.">
<meta name="twitter:image" content="https://www.horacero.com.mx/wp-content/uploads/2017/10/damnificados.jpg">
<meta name="twitter:site" content="@horaceroweb">
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.horacero.com.mx/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.horacero.com.mx/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.horacero.com.mx/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://www.horacero.com.mx/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.horacero.com.mx/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO Premium plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="sismo cdmx" />
<meta name="original-source" content="https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/" />
<link rel="canonical" href="https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/" />
<link rel="publisher" href="https://google.com/+HoraceroMxweb"/>
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En venta los víveres donados para los damnificados del sismo - Hora Cero Web" />
<meta property="og:description" content="Cd. de México.- Tristemente fue captada la imagen de víveres en venta en algunos tianguis rodantes en diferentes delegaciones de la Ciudad de México." />
<meta property="og:url" content="https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/" />
<meta property="og:site_name" content="Hora Cero Web" />
<meta property="article:publisher" content="https://www.facebook.com/hcweb/" />
<meta property="article:tag" content="Sismo CDMX" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-10-11T20:22:54-05:00" />
<meta property="article:modified_time" content="2017-10-11T20:25:46-05:00" />
<meta property="og:updated_time" content="2017-10-11T20:25:46-05:00" />
<meta property="og:image" content="https://www.horacero.com.mx/wp-content/uploads/2017/10/damnificados.jpg" />
<meta property="og:image:secure_url" content="https://www.horacero.com.mx/wp-content/uploads/2017/10/damnificados.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="381" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.horacero.com.mx\/","name":"Hora Cero Web","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.horacero.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.ionicframework.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Web &raquo; Feed" href="https://www.horacero.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Web &raquo; RSS de los comentarios" href="https://www.horacero.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horacero.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digital-pro-css'  href='https://www.horacero.com.mx/wp-content/themes/digital-pro/style.css' type='text/css' media='all' />
<style id='digital-pro-inline-css' type='text/css'>

		a:focus,
		a:hover,
		.home.front-page .widget a:focus,
		.home.front-page .widget a:hover,
		.pagination a:focus,
		.pagination a:hover {
			border-color: #ec1c24;
		}

		a:focus,
		a:hover,
		button:hover,
		button:focus,
		.content .entry-title a:hover,
		.content .entry-title a:focus,
		.footer-widgets a:focus,
		.footer-widgets a:hover,
		.front-page .front-page-3 a:focus,
		.front-page .front-page-3 a:hover,
		.front-page .front-page-2 ul.checkmark li:before,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-responsive-menu .genesis-nav-menu a:focus,
		.genesis-responsive-menu .genesis-nav-menu a:hover,
		.menu-toggle:focus,
		.menu-toggle:hover,
		.sub-menu-toggle:focus,
		.sub-menu-toggle:hover,
		.site-footer a:focus,
		.site-footer a:hover {
			color: #ec1c24;
		}
		

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination .active a,
		.button,
		.entry-content a.button,
		.footer-widgets-1,
		.textwidget a.button {
			background-color: #ec1c24;
			border-color: #ec1c24;
			color: #ffffff;
		}

		.footer-widgets-1 a,
		.footer-widgets-1 p,
		.footer-widgets-1 .widget-title {
		  color: #ffffff;
		}
		
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://www.horacero.com.mx/wp-content/plugins/social-warfare/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-extender-minified-css'  href='https://www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/genesis-extender-minified.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='https://www.horacero.com.mx/wp-content/plugins/better-weather/css/bw-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.horacero.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/themes/genesis/lib/js/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/svgxuse.js'></script>
<link rel='https://api.w.org/' href='https://www.horacero.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horacero.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horacero.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.horacero.com.mx/?p=406357' />
<link rel="alternate" type="application/json+oembed" href="https://www.horacero.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fen-venta-los-viveres-donados-para-los-damnificados-del-sismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horacero.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fen-venta-los-viveres-donados-para-los-damnificados-del-sismo%2F&#038;format=xml" />
<link rel="icon" href="https://horacero.com.mx/wp-content/uploads/2014/10/favicon.ico" />
<meta property="twitter:account_id" content="4503599629859062" />
<meta name="google-site-verification" content="eayPgAmyqvgK4W37Xvwm1T8bd762clFYg6NxIu_VKBQ" />
<meta name="p:domain_verify" content="1897ccd687155ff830eaac50d61d5d6e"/>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5650099-1', 'auto');
  ga('send', 'pageview');

</script>

<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">

<!--Facebook API-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1245409472138000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--Medios Masivos-->
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>

<style type="text/css">.site-title a { background: url(https://www.horacero.com.mx/wp-content/uploads/2017/05/hora-cero-web.jpg) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #232525 !important; border-radius: 36px; color: #ffffff !important; border: 1px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #232525 !important; color: #232525 !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-406357 single-format-standard custom-header header-image header-full-width content-sidebar unknown-os unknown-browser override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.horacero.com.mx/">Hora Cero Web</a></p><p class="site-description" itemprop="description">Periódico digital lider en información y noticias de hoy: política, cultura, espectáculos y más; en el noreste de México y Valle de Texas.</p></div><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-194"><a title="Portada" href="https://www.horacero.com.mx" itemprop="url"><span itemprop="name">Portada</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Reynosa" href="https://www.horacero.com.mx/reynosa/" itemprop="url"><span itemprop="name">Reynosa</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Tamaulipas" href="https://www.horacero.com.mx/tamaulipas/" itemprop="url"><span itemprop="name">Tamaulipas</span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Nuevo León" href="https://www.horacero.com.mx/nuevo-leon/" itemprop="url"><span itemprop="name">Nuevo León</span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="Nacional" href="https://www.horacero.com.mx/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Internacional" href="https://www.horacero.com.mx/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Columnas" href="https://www.horacero.com.mx/columnas/" itemprop="url"><span itemprop="name">Columnas</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Deportes" href="https://www.horacero.com.mx/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li>
<li id="menu-item-402147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402147"><a href="https://www.horacero.com.mx/viral/" itemprop="url"><span itemprop="name">Viral</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Finanzas" href="https://www.horacero.com.mx/tecnologia-y-finanzas/" itemprop="url"><span itemprop="name">Finanzas</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Espectáculos" href="https://www.horacero.com.mx/espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a title="Cultura" href="https://www.horacero.com.mx/vida-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li>
<li id="menu-item-402148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402148"><a href="https://www.horacero.com.mx/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li>
<li id="menu-item-402149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402149"><a href="https://www.horacero.com.mx/tecnologia/" itemprop="url"><span itemprop="name">Tecnología</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.horacero.com.mx/" itemprop="item"><span itemprop="name">Portada</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.horacero.com.mx/./nacional/" itemprop="item"><span itemprop="name">Nacional</span></a></span> <span aria-label="breadcrumb separator">/</span> En venta los víveres donados para los damnificados del sismo</div><div id="sas_7847"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 49829, // 
            pageId: 398791, // P·gina : hora_cero/notas
            formatId: 7847, // Formato : Leader Board 728x90
            target: \'\' // SegmentaciÛn
        });
    });
</script>
<noscript>
    <a href="//www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49829&pgname=notas&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49829&pgname=notas&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
<div class="movile1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CH 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-5823806854761054"
     data-ad-slot="5506418021"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	<article class="post-406357 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-sismo-cdmx entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.horacero.com.mx/author/u38hcweb/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Redacción</span></a></span> / <time class="entry-time" itemprop="datePublished" datetime="2017-10-11T20:22:54+00:00">11 octubre, 2017</time> </p><h1 class="entry-title" itemprop="headline">En venta los víveres donados para los damnificados del sismo</h1>
</header><div class="n-imagen one-first">
<div class="three-fourths first">
	<img width="600" height="381" src="https://www.horacero.com.mx/wp-content/uploads/2017/10/damnificados.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>
<div class="one-fourth">

</div>

<div style="clear:both;"></div>
</div>
	<div class="entry-content" itemprop="text"><p><strong>Cd. de México.-</strong><br />
Tristemente fue captada la imagen de víveres en venta en algunos tianguis rodantes en diferentes delegaciones de la Ciudad de México.</p>
<p>Los tianguistas, sin pudor alguno, ofertaban cientos de productos que fueron donados para los afectados por el sismo del pasado 19 de septiembre en la capital mexicana.</p>
<p><img src="https://www.horacero.com.mx/wp-content/uploads/2017/10/viveres-donados.jpg" alt="" width="600" height="381" class="alignnone size-full wp-image-406397" /></p>
<p>Algunos de los artículos que estaban vendiendo era comida enlatada como frijoles, atún, entre otros. </p>
<p>En las botellas de agua se apreciaba la palabra “donación” o en otros productos frases alentadores de donadores, que con el corazón en la mano ayudaron a cientos de capitalinos en este duro siniestro.</p>
<p><img src="https://www.horacero.com.mx/wp-content/uploads/2017/10/viveres-2.jpg" alt="" width="600" height="381" class="alignnone size-full wp-image-406398" /></p>
<p>Estas imágenes fueron calificadas como una total falta de respeto para la gente que necesitó o aún requieren de estos víveres para subsistir y también para todo aquel que aportó con cariño y esfuerzo las provisiones para la gentes que sufrió el terremoto.</p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fen-venta-los-viveres-donados-para-los-damnificados-del-sismo%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fen-venta-los-viveres-donados-para-los-damnificados-del-sismo%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fen-venta-los-viveres-donados-para-los-damnificados-del-sismo%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fen-venta-los-viveres-donados-para-los-damnificados-del-sismo%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=En+venta+los+v%C3%ADveres+donados+para+los+damnificados+del+sismo&url=https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/&via=horaceroweb" data-link="https://twitter.com/share?original_referer=/&text=En+venta+los+v%C3%ADveres+donados+para+los+damnificados+del+sismo&url=https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/&via=horaceroweb" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><div class="swp-content-locator"></div></div><div class="fb-comments" data-href="https://www.horacero.com.mx//nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/" data-width="100%" data-numposts="5"></div>
	<footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categoría: <a href="https://www.horacero.com.mx/./nacional/" rel="category tag">Nacional</a></span> <span class="entry-tags">Etiquetas: <a href="https://www.horacero.com.mx/tag/sismo-cdmx/" rel="tag">Sismo CDMX</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="simple-social-icons-4" class=" widget-havent-icon widget simple-social-icons"><div class=" widget-havent-icon widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/hcweb/" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/hora.cero/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://es.pinterest.com/horacero/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/horaceroweb" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/TvHoraCero" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-26" class=" widget-havent-icon widget widget_text"><div class=" widget-havent-icon widget-wrap">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/gUt1niIIM7A?modestbranding=1&amp;autohide=1&amp;showinfo=0&amp;controls=0" width="100%" height="250" frameborder="0" allowfullscreen=""></iframe></p>
<p><iframe src="https://www.youtube.com/embed/nGtKomrgjag?modestbranding=1&amp;autohide=1&amp;showinfo=0&amp;controls=0" width="100%" height="250" frameborder="0" allowfullscreen=""></iframe></p>
<p><img src="https://www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/images/san-pedro-arte.jpg" /></p>
<p><a href="https://www.hcnl.gob.mx/" target="_blank" rel="noopener"><img src="https://www.horacero.com.mx/wp-content/uploads/2015/10/unnamed.png" /></a></p>
<p><a href="https://www.horaceroencuestas.com/" target="_blank" rel="noopener"><img src="https://www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/images/banner-encuestas.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-22" class=" widget-havent-icon widget featured-content featuredpost"><div class=" widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Ultimas noticias</h3>
<article class="post-406399 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-sismo entry"><a href="https://www.horacero.com.mx/nacional/registran-sismo-de-5-1-en-pinotepa-nacional-oaxaca/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="https://www.horacero.com.mx/wp-content/uploads/2017/10/pinotepa-nacional-sismo-350x197.jpg" class="entry-image attachment-post" alt="Registran sismo de 5.1 en Pinotepa Nacional, Oaxaca" itemprop="image" srcset="https://www.horacero.com.mx/wp-content/uploads/2017/10/pinotepa-nacional-sismo-350x197.jpg 350w, https://www.horacero.com.mx/wp-content/uploads/2017/10/pinotepa-nacional-sismo-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.horacero.com.mx/nacional/registran-sismo-de-5-1-en-pinotepa-nacional-oaxaca/">Registran sismo de 5.1 en Pinotepa Nacional, Oaxaca</a></h4></header></article><article class="post-406357 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-sismo-cdmx entry"><a href="https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="https://www.horacero.com.mx/wp-content/uploads/2017/10/damnificados-350x197.jpg" class="entry-image attachment-post" alt="En venta los víveres donados para los damnificados del sismo" itemprop="image" srcset="https://www.horacero.com.mx/wp-content/uploads/2017/10/damnificados-350x197.jpg 350w, https://www.horacero.com.mx/wp-content/uploads/2017/10/damnificados-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/">En venta los víveres donados para los damnificados del sismo</a></h4></header></article><article class="post-406396 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-colegio-rebsamen entry"><a href="https://www.horacero.com.mx/nacional/pide-senado-investigar-construccion-del-colegio-rebsamen/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="https://www.horacero.com.mx/wp-content/uploads/2017/10/colegio-Rebsamen-350x197.jpg" class="entry-image attachment-post" alt="Pide Senado investigar construcción del Colegio Rébsamen" itemprop="image" srcset="https://www.horacero.com.mx/wp-content/uploads/2017/10/colegio-Rebsamen-350x197.jpg 350w, https://www.horacero.com.mx/wp-content/uploads/2017/10/colegio-Rebsamen-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.horacero.com.mx/nacional/pide-senado-investigar-construccion-del-colegio-rebsamen/">Pide Senado investigar construcción del Colegio Rébsamen</a></h4></header></article><article class="post-406395 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-online entry"><a href="https://www.horacero.com.mx/tecnologia/mexico-campeon-en-consumo-de-musica-online/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="https://www.horacero.com.mx/wp-content/uploads/2017/06/aplicacion-movil-350x197.jpg" class="entry-image attachment-post" alt="México, campeón en consumo de música online" itemprop="image" srcset="https://www.horacero.com.mx/wp-content/uploads/2017/06/aplicacion-movil-350x197.jpg 350w, https://www.horacero.com.mx/wp-content/uploads/2017/06/aplicacion-movil-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.horacero.com.mx/tecnologia/mexico-campeon-en-consumo-de-musica-online/">México, campeón en consumo de música online</a></h4></header></article><article class="post-406393 post type-post status-publish format-standard has-post-thumbnail category-nuevo-leon tag-nuevo-leon entry"><a href="https://www.horacero.com.mx/nuevo-leon/pide-cedh-atencion-medica-alimentacion-y-criminalizacion/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="https://www.horacero.com.mx/wp-content/uploads/2017/10/penal-cadereyta-1-350x197.jpg" class="entry-image attachment-post" alt="Pide CEDH atención médica, alimentación y criminalización" itemprop="image" srcset="https://www.horacero.com.mx/wp-content/uploads/2017/10/penal-cadereyta-1-350x197.jpg 350w, https://www.horacero.com.mx/wp-content/uploads/2017/10/penal-cadereyta-1-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://www.horacero.com.mx/nuevo-leon/pide-cedh-atencion-medica-alimentacion-y-criminalizacion/">Pide CEDH atención médica, alimentación y criminalización</a></h4></header></article></div></section>
</aside></div></div><div class="cont-ei one first">
	<div class="hc-ei one first">
		<div class="one-sixth first"><h3>Ediciones <p>Impresas</p></h3></div>
		<div class="one-sixth"><a href="https://www.horacerotam.com" rel="nofollow" target="_blank"><div class="hctam"><img src="https://horacerotam.com/wp-content/uploads/2017/10/portada.jpg"/></div></a></div>
		<div class="one-sixth"><a href="https://www.horaceronl.com" rel="nofollow" target="_blank"><div class="hcnl"><img src="https://www.horaceronl.com/wp-content/uploads/2017/09/portada-302-2-300x331.jpg"/></div></a></div>
		<div class="one-sixth"><a href="https://www.revistaclase.com" rel="nofollow" target="_blank"><div class="rcla"><img src="https://revistaclase.com/wp-content/uploads/2017/09/Captura-de-pantalla-2017-09-25-a-las-15.10.15-170x187.png"/></div></a></div>
		<div class="one-sixth"><a href="https://www.noviasclase.com" rel="nofollow" target="_blank"><div class="rnov"></div></a></div>
		<div class="one-sixth">
						<a href="https://www.horacero.com.mx/doctors/" class="one-half first"><img width="350" height="379" src="https://www.horacero.com.mx/wp-content/uploads/2017/09/Screen-Shot-2017-09-14-at-1.08.19-PM.png" class="attachment-350x400 size-350x400 wp-post-image" alt="" /></a>
			 		</div>
		<div style="clear:both;"></div>
	</div>
</div>
<div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-29" class=" widget-havent-icon widget widget_text"><div class=" widget-havent-icon widget-wrap">			<div class="textwidget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hora Cero</h4>
<div class="menu-hora-cero-container"><ul id="menu-hora-cero" class="menu"><li id="menu-item-16672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href="https://www.horacero.com.mx/nosotros/">Nosotros</a></li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href="https://www.horacero.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-16674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="https://www.horacero.com.mx/contactanos/">Contáctanos</a></li>
<li id="menu-item-16675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16675"><a href="https://www.horacero.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-16676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16676"><a href="https://mail.horacero.com.mx:8080/">Webmail</a></li>
</ul></div></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class=" widget-havent-icon widget widget_text"><div class=" widget-havent-icon widget-wrap">			<div class="textwidget"><div class="one-third first widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Multimedia</h3>
<div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-19043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19043"><a href="https://www.horacero.com.mx/films/">Hora Cero Films</a></li>
<li id="menu-item-19168" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-19168"><a href="https://www.horacero.com.mx/la-voz/">La Voz</a></li>
<li id="menu-item-19204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19204"><a href="https://www.horacero.com.mx/conmemoraciones/">Conmemoraciones</a></li>
</ul></div></div>

<div class="one-third widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Servicios</h3>
<div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-16507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16507"><a href="https://www.horacero.com.mx/servicios/#puentes">P.Internacionales</a></li>
<li id="menu-item-16511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16511"><a href="https://www.horacero.com.mx/servicios/#cambio">Tasa de Cambio</a></li>
<li id="menu-item-16509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16509"><a href="https://www.horacero.com.mx/servicios/#aerolineas">Aerolineas</a></li>
<li id="menu-item-16506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16506"><a href="https://www.horacero.com.mx/servicios/#clima">Clima</a></li>
<li id="menu-item-16510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16510"><a href="https://www.horacero.com.mx/servicios/#autobuses">Autobuses</a></li>
<li id="menu-item-16508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16508"><a href="https://www.horacero.com.mx/servicios/#cine">Cine</a></li>
</ul></div></div>

<div class="one-third widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Nuestros Impresos</h3>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.horacerotam.com/" itemprop="url">HC Tamaulipas</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.horaceronl.com/" itemprop="url">HC Nuevo León</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.revistaclase.com/" itemprop="url">Clase</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.noviasclase.com/" itemprop="url">Novias</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.horacero.com.mx/doctors" itemprop="url">Doctors</a></li>
</ul></div></div></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="simple-social-icons-5" class=" widget-havent-icon widget simple-social-icons"><div class=" widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Síguenos en:</h3>
<ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/hcweb/" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/hora.cero/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://es.pinterest.com/horacero/" ><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/horaceroweb" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/TvHoraCero" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="https://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="search-2" class=" widget-havent-icon widget widget_search"><div class=" widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Buscar</h3>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.horacero.com.mx/" role="search"><meta itemprop="target" content="https://www.horacero.com.mx/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-59dec4be63b4e9.58446722">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-59dec4be63b4e9.58446722" placeholder="Search this website &#x2026;" /><input type="submit" value="Buscar" /></form></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">	<p> Copyright © 2017 Hora Cero Web | Te informa. Te forma &middot;</p><p> Este sitio ha sido optimizado con el estándar W3C. Le sugerimos usar navegadores apegados al estándar; como Mozila Firefox, Google Chrome o Internet Explorer 8+. &copy;</p>
	</div></footer></div><script type='text/javascript' src='https://www.horacero.com.mx/wp-content/plugins/social-warfare/js/script.min.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/themes/genesis/lib/js/menu/superfish.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/themes/genesis/lib/js/menu/superfish.args.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/themes/genesis/lib/js/skip-links.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/themes/digital-pro/js/global.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-ios-drag","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-ios-arrow-down","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/themes/digital-pro/js/responsive-menus.min.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/plugins/better-weather/js/skycons.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-content/plugins/better-weather/js/betterweather.js'></script>
<script type='text/javascript' src='https://www.horacero.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "8ed8a362c4";
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			swp_admin_ajax = 'https://www.horacero.com.mx/wp-admin/admin-ajax.php';
			swp_post_id='406357';
			swp_post_url='https://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/';
			swp_post_recovery_url = 'http://www.horacero.com.mx/nacional/en-venta-los-viveres-donados-para-los-damnificados-del-sismo/';
			socialWarfarePlugin.fetchShares();
		}

		</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 5/5 fragments using disk

 Served from: www.horacero.com.mx @ 2017-10-11 20:26:22 by W3 Total Cache -->