<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Inaugura Bronco Olimpiada Nacional 2017 - Hora Cero Web</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="olimpiada nacional 2017" />
<meta name="original-source" content="http://www.horacero.com.mx/nuevo-leon/inaugura-bronco-olimpiada-nacional-2017/" />
<link rel="canonical" href="http://www.horacero.com.mx/nuevo-leon/inaugura-bronco-olimpiada-nacional-2017/" />
<link rel="publisher" href="http://google.com/+HoraceroMxweb"/>
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inaugura Bronco Olimpiada Nacional 2017 - Hora Cero Web" />
<meta property="og:description" content="Con un festival cultural, de música y color fueron inaugurados esta noche la edición 22 de la Olimpiada Nacional y el Nacional Juvenil Nuevo León 2017." />
<meta property="og:url" content="http://www.horacero.com.mx/nuevo-leon/inaugura-bronco-olimpiada-nacional-2017/" />
<meta property="og:site_name" content="Hora Cero Web" />
<meta property="article:publisher" content="https://www.facebook.com/hcweb/" />
<meta property="article:tag" content="Olimpiada Nacional 2017" />
<meta property="article:section" content="Nuevo León" />
<meta property="article:published_time" content="2017-05-24T10:26:45+00:00" />
<meta property="og:image" content="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional03.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con un festival cultural, de música y color fueron inaugurados esta noche la edición 22 de la Olimpiada Nacional y el Nacional Juvenil Nuevo León 2017." />
<meta name="twitter:title" content="Inaugura Bronco Olimpiada Nacional 2017 - Hora Cero Web" />
<meta name="twitter:site" content="@horaceroweb" />
<meta name="twitter:image" content="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional03.jpg" />
<meta name="twitter:creator" content="@horaceroweb" />
<meta property="DC.date.issued" content="2017-05-24T10:26:45+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.ionicframework.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Web &raquo; Feed" href="http://www.horacero.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Web &raquo; RSS de los comentarios" href="http://www.horacero.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horacero.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dzs.vplayer-css'  href='http://www.horacero.com.mx/wp-content/plugins/codecanyon-157782-video-gallery-wordpress-plugin-w-youtube-vimeo-/videogallery/vplayer.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='digital-pro-css'  href='http://www.horacero.com.mx/wp-content/themes/digital-pro/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='digital-pro-inline-css' type='text/css'>

		a:focus,
		a:hover,
		.home.front-page .widget a:focus,
		.home.front-page .widget a:hover,
		.pagination a:focus,
		.pagination a:hover {
			border-color: #ec1c24;
		}

		a:focus,
		a:hover,
		button:hover,
		button:focus,
		.content .entry-title a:hover,
		.content .entry-title a:focus,
		.footer-widgets a:focus,
		.footer-widgets a:hover,
		.front-page .front-page-3 a:focus,
		.front-page .front-page-3 a:hover,
		.front-page .front-page-2 ul.checkmark li:before,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-responsive-menu .genesis-nav-menu a:focus,
		.genesis-responsive-menu .genesis-nav-menu a:hover,
		.menu-toggle:focus,
		.menu-toggle:hover,
		.sub-menu-toggle:focus,
		.sub-menu-toggle:hover,
		.site-footer a:focus,
		.site-footer a:hover {
			color: #ec1c24;
		}
		

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination .active a,
		.button,
		.entry-content a.button,
		.footer-widgets-1,
		.textwidget a.button {
			background-color: #ec1c24;
			border-color: #ec1c24;
			color: #ffffff;
		}

		.footer-widgets-1 a,
		.footer-widgets-1 p,
		.footer-widgets-1 .widget-title {
		  color: #ffffff;
		}
		
</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-extender-minified-css'  href='//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/genesis-extender-minified.css?ver=1495122187' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.horacero.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horacero.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horacero.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.horacero.com.mx/?p=386373' />
<link rel="alternate" type="application/json+oembed" href="http://www.horacero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horacero.com.mx%2Fnuevo-leon%2Finaugura-bronco-olimpiada-nacional-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horacero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horacero.com.mx%2Fnuevo-leon%2Finaugura-bronco-olimpiada-nacional-2017%2F&#038;format=xml" />
<script>window.dzsvg_swfpath="http://www.horacero.com.mx/wp-content/plugins/codecanyon-157782-video-gallery-wordpress-plugin-w-youtube-vimeo-/preview.swf";window.dzsvg_translate_skipad = "Saltar Anuncio";</script>			<meta property="fb:pages" content="511510292199221" />
			<link rel="icon" href="http://horacero.com.mx/wp-content/uploads/2014/10/favicon.ico" />
<meta property="twitter:account_id" content="4503599629859062" />
<meta name="google-site-verification" content="eayPgAmyqvgK4W37Xvwm1T8bd762clFYg6NxIu_VKBQ" />
<meta name="p:domain_verify" content="1897ccd687155ff830eaac50d61d5d6e"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" type="text/javascript"></script>
<script src="http://horacero.com.mx/wp-content/uploads/js/jquery-scrolltofixed.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5650099-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>


<meta property="fb:pages" content="511510292199221" />

<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15016992/HC_300X250', [300, 250], 'div-gpt-ad-1490652944713-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15016992/HC_FULL', [[300, 250], [728, 90], [300, 600]], 'div-gpt-ad-1490652471930-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15016992/HC_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1490653423932-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15016992/HC_Sidebar', [300, 250], 'div-gpt-ad-1493840608037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--Facebook API-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1245409472138000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--Pb-Side-->
<script type="text/javascript">
//<![CDATA[
$(window).load(function(){
(function($) {
    var element = $('.pub-side'),
        originalY = element.offset().top;
    
    // Space between element and top of screen (when scrolling)
    var topMargin = 130;
    
    // Should probably be set in CSS; but here just for emphasis
    element.css('position', 'relative');
    
    $(window).on('scroll', function(event) {
        var scrollTop = $(window).scrollTop();
        
        element.stop(false, false).animate({
            top: scrollTop < originalY
                    ? 0
                    : scrollTop - originalY + topMargin
        }, 300);
    });
})(jQuery);
});//]]> 

</script><style type="text/css">.site-title a { background: url(http://www.horacero.com.mx/wp-content/uploads/2017/05/hora-cero-web.jpg) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #232525 !important; border-radius: 36px; color: #ffffff !important; border: 1px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-color: #232525 !important; color: #232525 !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffffff !important; }</style></head>
<body class="post-template-default single single-post postid-386373 single-format-standard custom-header header-image header-full-width content-sidebar unknown-os unknown-browser override" itemscope itemtype="https://schema.org/WebPage"><script type="text/javascript">
	sas.call("std", {
		siteId:		49829,	// 
		pageId:		398791,	// P·gina : hora_cero/notas
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// SegmentaciÛn
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49829&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49829&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<!--Medios Masivos Rastreador-->
<script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=37,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

<script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>
<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div id="top_publicidad">
	<div class="rio-san"><a href="" target="_blank"><img src="http://www.lionpixeldesign.com/hc/wp-content/uploads/genesis-extender/plugin/images/rio-san-juan.png" style="float:left; margin-left:5px;"/><div style="float:left; font-size:15px; margin-left:5px;color:#fff;">Grupo Río San Juan</div></a></div>
	<div class="uat"><a href="" target="_blank"><img src="http://www.lionpixeldesign.com/hc/wp-content/uploads/genesis-extender/plugin/images/uat-logo.png" style="float:left; margin-left:15px;"/><div style="float:left; font-size:15px; margin-left:5px;color:#fff;">Universidad Autónoma de Tamaulipas</div></a></div>

	<div style="float:right; margin-right:5px; color:#fff;font-size:15px;">
		<div class="clima-top">
			Reynosa: <span id="bw-5925a6369ba0c" class="better-weather-inline" data-location="25.8366,-98.3709" data-fontColor="#fff" data-mode="inline" data-inlineSize="small" data-visitorLocation="false" data-unit="c" data-showUnit="true" data-animatedIcons="false" ></span> Mty:
 <span id="bw-5925a6369ba71" class="better-weather-inline" data-location="25.6398,-100.2931" data-fontColor="#fff" data-mode="inline" data-inlineSize="small" data-visitorLocation="false" data-unit="c" data-showUnit="true" data-animatedIcons="false" ></span>		</div>
		<div class="fecha-top">
		Miércoles, 24 de Mayo de 2017		</div>
	</div>
</div>
<div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.horacero.com.mx/">Hora Cero Web</a></p><p class="site-description" itemprop="description">Periódico digital lider en información y noticias de hoy: política, cultura, espectáculos y más; en el noreste de México y Valle de Texas.</p></div><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-194"><a title="Portada" href="http://www.horacero.com.mx" itemprop="url"><span itemprop="name">Portada</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Reynosa" href="http://www.horacero.com.mx/reynosa/" itemprop="url"><span itemprop="name">Reynosa</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Tamaulipas" href="http://www.horacero.com.mx/tamaulipas/" itemprop="url"><span itemprop="name">Tamaulipas</span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Nuevo León" href="http://www.horacero.com.mx/tag/nuevo-leon/" itemprop="url"><span itemprop="name">Nuevo León</span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="Nacional" href="http://www.horacero.com.mx/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Internacional" href="http://www.horacero.com.mx/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Columnas" href="http://www.horacero.com.mx/columnas/" itemprop="url"><span itemprop="name">Columnas</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Finanzas" href="http://www.horacero.com.mx/tecnologia-y-finanzas/" itemprop="url"><span itemprop="name">Finanzas</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Deportes" href="http://www.horacero.com.mx/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Espectáculos" href="http://www.horacero.com.mx/espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a title="Cultura" href="http://www.horacero.com.mx/vida-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Estas aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.horacero.com.mx/" itemprop="item"><span itemprop="name">Portada</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.horacero.com.mx/./nuevo-leon/" itemprop="item"><span itemprop="name">Nuevo León</span></a></span> <span aria-label="breadcrumb separator">/</span> Inaugura Bronco Olimpiada Nacional 2017</div><script type="text/javascript">
	sas.call("std", {
		siteId:		49829,	// 
		pageId:		342878,	// P·gina : hora_cero/home
		formatId: 	7847,	// Formato : Leader Board 728x90
		target:		relySmart()	// SegmentaciÛn
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49829&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49829&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

	<article class="post-386373 post type-post status-publish format-standard has-post-thumbnail category-nuevo-leon tag-olimpiada-nacional-2017 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-05-24T10:26:45+00:00">24 mayo, 2017</time> por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://www.horacero.com.mx/author/u65hcweb/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">El Universal</span></a></span> </p><h1 class="entry-title" itemprop="headline">Inaugura Bronco Olimpiada Nacional 2017</h1>
</header><div class="n-imagen one-first">
<div class="three-fourths first">
	<img width="600" height="381" src="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional03.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>
<div class="one-fourth">
	<div class="one first"><h3>Comparte</h3></div>
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div style="clear:both;"></div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6099932999715187"
     data-ad-slot="9871824218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<div class="entry-content" itemprop="text"><p><strong>Monterrey, N.L.-</strong><br />
Con un festival cultural, de música y color fueron inaugurados esta noche la edición 22 de la Olimpiada Nacional y el Nacional Juvenil Nuevo León 2017.</p>
<p><img src="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional05.jpg" alt="" width="600" height="381" class="aligncenter size-full wp-image-386378" /></p>
<p>Ante cientos de deportistas reunidos en el Auditorio del Pabellón M, el Gobernador Jaime Rodríguez Calderón leyó la declaratoria inaugural de la justa deportiva que inició el pasado 1 de mayo y finaliza el 10 de junio.</p>
<p><img src="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional06.jpg" alt="" width="600" height="381" class="aligncenter size-full wp-image-386379" /></p>
<p>&#8220;Quisimos decirles a todos ustedes: bienvenidos a Nuevo León, pásensela bien, disfruten sus estancia, compitan&#8221;, expresó el Mandatario estatal.</p>
<p>Acompañado de Raúl González, Director del INDE, El Bronco resaltó que el Estado tiene una importante infraestructura deportiva que facilitará el desarrollo de deportistas locales y, en este caso, de otras entidades.</p>
<p>&#8220;Todos ustedes están demostrando a su papá, a su mamá, a sus hermanos, familia, pueblo, a su origen, el hecho de que son grandes, ese camino recorrido hoy se viene a cristalizar en un Estado en donde hemos construido una infraestructura para ustedes&#8221;, manifestó Rodríguez Calderón.</p>
<p><img src="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional04.jpg" alt="" width="600" height="381" class="aligncenter size-full wp-image-386380" /></p>
<p>Natalia Lizeth López, vocera ciudadana del Gobierno Independiente, dio la bienvenida a los 12 mil deportistas de todo el país y a 6 mil personas más, entre entrenadores, oficiales, técnicos y delegados que participan en estas competencias.</p>
<p>En Nuevo León se desarrollan los deportes individuales y en Jalisco serán los de conjunto entre el 28 de este mes y el 14 de junio.</p>
<p>El Director del INDE convocó a los competidores a que a través del deporte sean mejores personas y den orgullo a quienes los motivan a salir adelante y alcanzar el triunfo.</p>
<p><img src="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional02.jpg" alt="" width="600" height="381" class="aligncenter size-full wp-image-386381" /></p>
<p>&#8220;Solo trabajando con principios y valores podemos llegar alto, triunfar y ser orgullo de nuestra familia, nuestro Estado y nuestro México&#8221;, manifestó.</p>
<p>&#8220;Los invito a todos los participantes de esta Olimpiada Nacional Nuevo León 2017 y a cada uno de ustedes en la cancha, en la pista, en el gimnasio, a dar lo mejor, con determinación y con voluntad de triunfo, luchen siempre por ser los mejores, la oportunidad de vida solo es una&#8221;.</p>
<p>Como colofón de la ceremonia, los juegos pirotécnicos alumbraron el cielo de Nuevo León como marco ideal del inicio de este evento deportivo, el más grande de todo México y semillero de atletas que en el corto plazo representarán a México en las más importantes justas mundialistas.</p>
</div><div class="fb-comments" data-href="http://www.horacero.com.mx/nuevo-leon/inaugura-bronco-olimpiada-nacional-2017/" data-numposts="5" data-width="100%" data-mobile="Auto-detected"></div>

<div class="linea_div first">
	<div class="linea_in first"></div>
</div>

<div class="secundarias two-thirds first">
	</div>
<div class="secundarias_columna one-third">

	<script type="text/javascript">
		sas.call("std", {
			siteId:		49829,	// 
			pageId:		398791,	// Página : hora_cero/notas
			formatId: 	7846,	// Formato : Medium Rectangle 300x250
			target:		''	// Segmentación
		});
	</script>
	<noscript>
		<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49829&pgname=notas&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49829&pgname=notas&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
	</noscript>

	<div class="pub_dfp">
		<!-- /15016992/HC_FULL -->
		<div id='div-gpt-ad-1490652471930-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490652471930-0'); });
		</script>
		</div>
	</div>
</div>

<div class="linea_div first">
	<div class="linea_in first"></div>
</div>
	<footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categoría: <a href="http://www.horacero.com.mx/./nuevo-leon/" rel="category tag">Nuevo León</a></span> <span class="entry-tags">Etiquetas: <a href="http://www.horacero.com.mx/tag/olimpiada-nacional-2017/" rel="tag">Olimpiada Nacional 2017</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/hcweb/" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/hora.cero/" target="_blank"><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://es.pinterest.com/horacero/" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/horaceroweb" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/TvHoraCero" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe width="100%" height="250" src="https://www.youtube.com/embed/nGtKomrgjag?modestbranding=1&autohide=1&showinfo=0&controls=0" frameborder="0" allowfullscreen="" kwframeid="4"></iframe>

</br>
<a href="http://www.hcnl.gob.mx/" target="_blank"><img src="http://www.horacero.com.mx/wp-content/uploads/2015/10/unnamed.png"></a>
</br>
<a href="http://www.horaceroencuestas.com/" target="_blank"><img src="//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/images/banner-encuestas.jpg"></a>
</br>
<!-- /15016992/HC_Sidebar -->
<div class ='pub-side' id='div-gpt-ad-1493840608037-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493840608037-0'); });
</script>
</div></div>
		</div></section>
<section id="featured-post-22" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimas noticias</h3>
<article class="post-386373 post type-post status-publish format-standard has-post-thumbnail category-nuevo-leon tag-olimpiada-nacional-2017 entry"><a href="http://www.horacero.com.mx/nuevo-leon/inaugura-bronco-olimpiada-nacional-2017/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional03-350x197.jpg" class="entry-image attachment-post" alt="Inaugura Bronco Olimpiada Nacional 2017" itemprop="image" srcset="http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional03-350x197.jpg 350w, http://www.horacero.com.mx/wp-content/uploads/2017/05/olimpiada_nacional03-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://www.horacero.com.mx/nuevo-leon/inaugura-bronco-olimpiada-nacional-2017/">Inaugura Bronco Olimpiada Nacional 2017</a></h4></header></article><article class="post-386370 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-liga-mx tag-televisa tag-tv-azteca entry"><a href="http://www.horacero.com.mx/deportes/televisa-y-tv-azteca-pasaran-primer-juego-de-la-final-de-la-liga-mx/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="http://www.horacero.com.mx/wp-content/uploads/2017/05/ligamx-350x197.jpg" class="entry-image attachment-post" alt="Televisa y Tv Azteca pasarán primer juego de la Final de la Liga MX" itemprop="image" srcset="http://www.horacero.com.mx/wp-content/uploads/2017/05/ligamx-350x197.jpg 350w, http://www.horacero.com.mx/wp-content/uploads/2017/05/ligamx-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://www.horacero.com.mx/deportes/televisa-y-tv-azteca-pasaran-primer-juego-de-la-final-de-la-liga-mx/">Televisa y Tv Azteca pasarán primer juego de la Final de la Liga MX</a></h4></header></article><article class="post-386367 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-rubi entry"><a href="http://www.horacero.com.mx/espectaculos/rubi-la-quinceanera-mas-famosa-de-mexico-llega-amazon/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="http://www.horacero.com.mx/wp-content/uploads/2017/05/InteriorGaleria-350x197.jpg" class="entry-image attachment-post" alt="Rubí, la quinceañera más famosa de México, llega a Amazon" itemprop="image" srcset="http://www.horacero.com.mx/wp-content/uploads/2017/05/InteriorGaleria-350x197.jpg 350w, http://www.horacero.com.mx/wp-content/uploads/2017/05/InteriorGaleria-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://www.horacero.com.mx/espectaculos/rubi-la-quinceanera-mas-famosa-de-mexico-llega-amazon/">Rubí, la quinceañera más famosa de México, llega a Amazon</a></h4></header></article><article class="post-386347 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-estados-unidos tag-periodista-amenazado entry"><a href="http://www.horacero.com.mx/nacional/niega-estados-unidos-asilo-a-periodista-amenazado-en-acapulco/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="http://www.horacero.com.mx/wp-content/uploads/2017/05/reportero-350x197.jpg" class="entry-image attachment-post" alt="Niega Estados Unidos asilo a periodista amenazado en Acapulco" itemprop="image" srcset="http://www.horacero.com.mx/wp-content/uploads/2017/05/reportero-350x197.jpg 350w, http://www.horacero.com.mx/wp-content/uploads/2017/05/reportero-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://www.horacero.com.mx/nacional/niega-estados-unidos-asilo-a-periodista-amenazado-en-acapulco/">Niega Estados Unidos asilo a periodista amenazado en Acapulco</a></h4></header></article><article class="post-386360 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-audi-q5 entry"><a href="http://www.horacero.com.mx/nacional/profeco-emite-alerta-por-posibles-fallas-en-camionetas-audi-q5/" class="alignnone" aria-hidden="true"><img width="350" height="197" src="http://www.horacero.com.mx/wp-content/uploads/2017/05/audi-q5_2013_c01-350x197.jpg" class="entry-image attachment-post" alt="Profeco emite alerta por posibles fallas en camionetas Audi Q5" itemprop="image" srcset="http://www.horacero.com.mx/wp-content/uploads/2017/05/audi-q5_2013_c01-350x197.jpg 350w, http://www.horacero.com.mx/wp-content/uploads/2017/05/audi-q5_2013_c01-480x270.jpg 480w" sizes="(max-width: 350px) 100vw, 350px" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://www.horacero.com.mx/nacional/profeco-emite-alerta-por-posibles-fallas-en-camionetas-audi-q5/">Profeco emite alerta por posibles fallas en camionetas Audi Q5</a></h4></header></article></div></section>
</aside></div></div><div class="cont-ei one first">
	<div class="hc-ei one first">
		<div class="one-sixth first"><h3>Ediciones <p>Impresas</p></h3></div>
		<div class="one-sixth"><a href="http://www.horacerotam.com" rel="nofollow" target="_blank"><img src="http://horacerotam.com/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-17-a-las-3.21.38-p.m..jpg"/></a></div>
		<div class="one-sixth"><a href="http://www.horaceronl.com" rel="nofollow" target="_blank"><img src="http://www.horaceronl.com/wp-content/uploads/2017/05/portada-293-300x331.jpg"/></a></div>
		<div class="one-sixth"><a href="http://www.revistaclase.com" rel="nofollow" target="_blank"><img src="http://revistaclase.com/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-09-a-las-16.09.38-170x187.png"/></a></div>
		<div class="one-sixth"><a href="http://www.noviasclase.com" rel="nofollow" target="_blank"><img src="http://noviasclase.com/wp-content/uploads/2016/06/Novias2.jpg"/></a></div>
		<div class="one-sixth"><a href="http://www.doctors.com" rel="nofollow" target="_blank"><img src="http://www.lionpixeldesign.com/hc/wp-content/uploads/2017/04/Screen-Shot-2017-04-26-at-9.36.33-PM.png"/></a></div>
		<div style="clear:both;"></div>
	</div>
</div>
<div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-29" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hora Cero</h4>
<div class="menu-hora-cero-container"><ul id="menu-hora-cero" class="menu"><li id="menu-item-16672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href="http://www.horacero.com.mx/nosotros/">Nosotros</a></li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href="http://www.horacero.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-16674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="http://www.horacero.com.mx/contactanos/">Contáctanos</a></li>
<li id="menu-item-16675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16675"><a href="http://www.horacero.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-16676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16676"><a href="https://mail.horacero.com.mx:8080/">Webmail</a></li>
</ul></div></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="one-third first widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Multimedia</h3>
<div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-19043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19043"><a href="http://www.horacero.com.mx/films/">Hora Cero Films</a></li>
<li id="menu-item-19168" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-19168"><a href="http://www.horacero.com.mx/la-voz/">La Voz</a></li>
<li id="menu-item-19204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19204"><a href="http://www.horacero.com.mx/conmemoraciones/">Conmemoraciones</a></li>
</ul></div></div>

<div class="one-third widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Servicios</h3>
<div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-16507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16507"><a href="http://www.horacero.com.mx/servicios/#puentes">P.Internacionales</a></li>
<li id="menu-item-16511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16511"><a href="http://www.horacero.com.mx/servicios/#cambio">Tasa de Cambio</a></li>
<li id="menu-item-16509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16509"><a href="http://www.horacero.com.mx/servicios/#aerolineas">Aerolineas</a></li>
<li id="menu-item-16506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16506"><a href="http://www.horacero.com.mx/servicios/#clima">Clima</a></li>
<li id="menu-item-16510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16510"><a href="http://www.horacero.com.mx/servicios/#autobuses">Autobuses</a></li>
<li id="menu-item-16508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16508"><a href="http://www.horacero.com.mx/servicios/#cine">Cine</a></li>
</ul></div></div>

<div class="one-third widget-havent-icon widget-wrap"><h3 class="widgettitle widget-title">Nuestros Impresos</h3>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.horacerotam.com/" itemprop="url">HC Tamaulipas</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.horaceronl.com/" itemprop="url">HC Nuevo León</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.revistaclase.com/" itemprop="url">Clase</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.noviasclase.com/" itemprop="url">Novias</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.horacero.com.mx/doctors" itemprop="url">Doctors</a></li>
</ul></div></div></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="simple-social-icons-5" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Síguenos en:</h3>
<ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/hcweb/" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/hora.cero/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://es.pinterest.com/horacero/" ><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/horaceroweb" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/TvHoraCero" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Buscar</h3>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.horacero.com.mx/" role="search"><meta itemprop="target" content="http://www.horacero.com.mx/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5925a6375607f0.80200111">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5925a6375607f0.80200111" placeholder="Search this website &#x2026;" /><input type="submit" value="Buscar" /></form></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">	<p> Copyright © 2017 Hora Cero Web | Te informa. Te forma &middot;</p><p> Este sitio ha sido optimizado con el estándar W3C. Le sugerimos usar navegadores apegados al estándar; como Mozila Firefox, Google Chrome o Internet Explorer 8+. &copy;</p>
	</div></footer></div><!--Data-->
<script type="text/javascript" src="http://tc.dataxpand.com/tc/c157860.js" async></script>
<!-- Addthis --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-590a069f9fee506b"></script> 

<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/custom-scripts.js?ver=1495122187'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/digital-pro/js/global.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-ios-drag","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-ios-arrow-down","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/digital-pro/js/responsive-menus.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/js/elementQuery.min.js'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/www.horacero.com.mx\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"38e90bc9425355537edaa29cf8ff385b","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","snow":"Snow","sleet":"Sleet","wind":"Wind","fog":"Fog","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","thunderstorm":"Thunderstorm","drizzle":"Drizzle","light_rain":"Light Rain","overcast":"Overcast","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.horacero.com.mx @ 2017-05-24 10:26:47 by W3 Total Cache -->