<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Entrega Sedena condecoraciones a generales - Hora Cero Web</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.horacero.com.mx/nacional/entrega-sedena-condecoraciones-a-generales/" />
<link rel="publisher" href="http://google.com/+HoraceroMxweb"/>
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entrega Sedena condecoraciones a generales - Hora Cero Web" />
<meta property="og:description" content="Cd. de México.-  El secretario de la Defensa Nacional, Salvador Cienfuegos Zepeda, encabezó la ceremonia de entrega de condecoraciones y reconocimientos a generales que pasaron a situación de retiro." />
<meta property="og:url" content="http://www.horacero.com.mx/nacional/entrega-sedena-condecoraciones-a-generales/" />
<meta property="og:site_name" content="Hora Cero Web" />
<meta property="article:publisher" content="https://www.facebook.com/hcweb/" />
<meta property="article:tag" content="condecoraciones" />
<meta property="article:tag" content="Sedena" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-01-07T20:50:09+00:00" />
<meta property="og:image" content="http://www.horacero.com.mx/wp-content/uploads/2017/01/Entrega-Sedena-condecoraciones-a-generales.jpg" />
<meta property="og:image:width" content="629" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cd. de México.-  El secretario de la Defensa Nacional, Salvador Cienfuegos Zepeda, encabezó la ceremonia de entrega de condecoraciones y reconocimientos a generales que pasaron a situación de retiro." />
<meta name="twitter:title" content="Entrega Sedena condecoraciones a generales - Hora Cero Web" />
<meta name="twitter:site" content="@horaceroweb" />
<meta name="twitter:image" content="http://www.horacero.com.mx/wp-content/uploads/2017/01/Entrega-Sedena-condecoraciones-a-generales.jpg" />
<meta name="twitter:creator" content="@horaceroweb" />
<meta property="DC.date.issued" content="2017-01-07T20:50:09+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.horacero.com.mx' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Web &raquo; Feed" href="http://www.horacero.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Web &raquo; RSS de los comentarios" href="http://www.horacero.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.horacero.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dzs.vplayer-css'  href='http://www.horacero.com.mx/wp-content/plugins/codecanyon-157782-video-gallery-wordpress-plugin-w-youtube-vimeo-/videogallery/vplayer.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-css'  href='http://www.horacero.com.mx/wp-content/themes/genesis/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.horacero.com.mx/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-extender-minified-css'  href='//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/genesis-extender-minified.css?ver=1483719877' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.horacero.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horacero.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horacero.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.horacero.com.mx/?p=352666' />
<link rel="alternate" type="application/json+oembed" href="http://www.horacero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fentrega-sedena-condecoraciones-a-generales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horacero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horacero.com.mx%2Fnacional%2Fentrega-sedena-condecoraciones-a-generales%2F&#038;format=xml" />
<script>window.dzsvg_swfpath="http://www.horacero.com.mx/wp-content/plugins/codecanyon-157782-video-gallery-wordpress-plugin-w-youtube-vimeo-/preview.swf";window.dzsvg_translate_skipad = "Saltar Anuncio";</script><link rel="icon" href="http://horacero.com.mx/wp-content/uploads/2014/10/favicon.ico" />
<meta property="twitter:account_id" content="4503599629859062" />
<meta name="google-site-verification" content="eayPgAmyqvgK4W37Xvwm1T8bd762clFYg6NxIu_VKBQ" />
<meta name="p:domain_verify" content="1897ccd687155ff830eaac50d61d5d6e"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" type="text/javascript"></script>
<script src="http://horacero.com.mx/wp-content/uploads/js/jquery-scrolltofixed.js" type="text/javascript"></script>
<script>

 $(document).ready(function() {
 $('.nav-primary').scrollToFixed();

$('.sidebar-primary').scrollToFixed({marginTop: 43});
  });
</script>
<script>
$(document).scroll(function(){
    if($(this).scrollTop() > 43)
    {   
   
      $('#test-15').css({"display":"inline-block"});
    }
    else
    {
   
     $('#test-15').css({"display":"none"});
    }
});

$(window).ready(function() {
    var bodyheight = $(window).height();
    $(".sidebar").height(bodyheight);
});

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5650099-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>

<!--Billy-->


<!--Facebook API-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1245409472138000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<meta property="fb:pages" content="511510292199221" />

<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/horacero/loader.js');
</script>

<!--DFP-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15016992/HC_FULL', [[300, 250], [728, 90]], 'div-gpt-ad-1467748961433-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Anuncios Google movil-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6099932999715187",
    enable_page_level_ads: true
  });
</script><link rel="amphtml" href="http://www.horacero.com.mx/nacional/entrega-sedena-condecoraciones-a-generales/amp/" /></head>
<body class="single single-post postid-352666 single-format-standard header-image content-sidebar unknown-os unknown-browser override" itemscope itemtype="http://schema.org/WebPage"><script type="text/javascript">
	sas.call("std", {
		siteId:		49829,	// 
		pageId:		398791,	// P·gina : hora_cero/notas
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// SegmentaciÛn
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49829&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49829&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<!--Medios Masivos Rastreador-->
<script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=37,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

<script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>
<div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul></section>
<div id="top_publicidad" class="widget-area genesis-extender-widget-area top_publicidad"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="patrocinadores">
<div id="grupo"></div>
<div id="uat"></div>
<div id="dif"></div>
<div id="matamoros"></div>
<div id="reynosa"></div>
</div></div>
		</div></section>
</div><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.horacero.com.mx/">Hora Cero Web</a></p><p class="site-description" itemprop="description">Periódico digital lider en información y noticias de hoy: política, cultura, espectáculos y más; en el noreste de México y Valle de Texas.</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><b>Nuestros Impresos:</b> <a href="http://horacerotam.com/" target="_blank">Tamaulipas </a> l
<a href="http://horaceronl.com/" target="_blank">Nuevo León</a> l
<a href="http://revistaclase.com/" target="_blank">Clase</a> l
<a href="http://noviasclase.com/" target="_blank">Novias</a> l
</div>
		</div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-194"><a title="Portada" href="http://www.horacero.com.mx" itemprop="url"><span itemprop="name">Portada</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Reynosa" href="http://www.horacero.com.mx/reynosa/" itemprop="url"><span itemprop="name">Reynosa</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Tamaulipas" href="http://www.horacero.com.mx/tamaulipas/" itemprop="url"><span itemprop="name">Tamaulipas</span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Nuevo León" href="http://www.horacero.com.mx/tag/nuevo-leon/" itemprop="url"><span itemprop="name">Nuevo León</span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="Nacional" href="http://www.horacero.com.mx/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Internacional" href="http://www.horacero.com.mx/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Editoriales" href="http://www.horacero.com.mx/editoriales" itemprop="url"><span itemprop="name">Editoriales</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Finanzas" href="http://www.horacero.com.mx/tecnologia-y-finanzas/" itemprop="url"><span itemprop="name">Finanzas</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Deportes" href="http://www.horacero.com.mx/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Espectáculos" href="http://www.horacero.com.mx/espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a title="Cultura" href="http://www.horacero.com.mx/vida-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.horacero.com.mx/" role="search"><meta itemprop="target" content="http://www.horacero.com.mx/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5871a69c214da">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5871a69c214da" placeholder="Search this website &#x2026;" /><input type="submit" value="Buscar" /></form></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">Estas aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.horacero.com.mx/" itemprop="item"><span itemprop="name">Portada</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.horacero.com.mx/./nacional/" itemprop="item"><span itemprop="name">Nacional</span></a></span> <span aria-label="breadcrumb separator">/</span> Entrega Sedena condecoraciones a generales</div><script type="text/javascript">
	sas.call("std", {
		siteId:		49829,	// 
		pageId:		342878,	// P·gina : hora_cero/home
		formatId: 	7847,	// Formato : Leader Board 728x90
		target:		relySmart()	// SegmentaciÛn
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49829&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49829&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

	<article class="post-352666 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-condecoraciones tag-sedena entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Entrega Sedena condecoraciones a generales</h1> 
<div class='rs_botones'>
	<div class="fb-like" data-width="450" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	
	<a class="twitter-share-button"
	  href=""
	  data-url=""
	  data-via="">
	Tweet
	</a>
	<script>
	window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
	</script>

	<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
	<div class="g-plusone" data-size="medium"></div>
	
	<!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'es-419'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
<div style="clear: both;"></div>
</div>
	<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-07T20:50:09+00:00">7 enero, 2017</time> por <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.horacero.com.mx/author/u65hcweb/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">El Universal</span></a></span> </p></header><img width="629" height="400" src="http://www.horacero.com.mx/wp-content/uploads/2017/01/Entrega-Sedena-condecoraciones-a-generales.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="entrega-sedena-condecoraciones-a-generales" srcset="http://www.horacero.com.mx/wp-content/uploads/2017/01/Entrega-Sedena-condecoraciones-a-generales.jpg 629w, http://www.horacero.com.mx/wp-content/uploads/2017/01/Entrega-Sedena-condecoraciones-a-generales-300x191.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6099932999715187"
     data-ad-slot="9871824218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<div class="entry-content" itemprop="text"><p><strong>Cd. de México.- </strong><br />
El secretario de la Defensa Nacional, Salvador Cienfuegos Zepeda, encabezó la ceremonia de entrega de condecoraciones y reconocimientos a generales que pasaron a situación de retiro.</p>
<p>Esta mañana, en la explanada “Damián Carmona”, del Campo Militar 1-A, de la Secretaría de la Defensa Nacional (Sedena), 15 generales fueron reconocidos por su sacrificio, esfuerzo y dedicación al servicio de la Nación.</p>
<p>Se trata de 10 generales con al menos 40 años de servicio, entre ellos una mujer, y cinco con al menos 45 años de trabajo continuo en el Ejército.</p>
<p>Cienfuegos Zepeda entregó a cada uno su reconocimiento y condecoraciones, los felicitó e invitó, al igual que sus familias, a un desayuno privado.</p>
<p>Los generales fueron homenajeados con el toque tres de diana y las tropas realizaron un desfile en su honor.</p>
</div><div class='rs_botones'>
	<div class="fb-like" data-width="450" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	
	<a class="twitter-share-button"
	  href=""
	  data-url=""
	  data-via="">
	Tweet
	</a>
	<script>
	window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
	</script>

	<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
	<div class="g-plusone" data-size="medium"></div>
	
	<!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'es-419'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

</div>

<script type="text/javascript">
	sas.call("std", {
		siteId:		49829,	// 
		pageId:		398791,	// Página : hora_cero/notas
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49829&pgname=notas&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49829&pgname=notas&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>



<div>
<b>Más noticias que pueden interesarte:</b>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

<div class="fb-comments" data-href="http://www.horacero.com.mx/nacional/entrega-sedena-condecoraciones-a-generales/" data-numposts="5" data-width="100%" data-mobile="Auto-detected"></div>
	<div>
</div>
<!-- /15016992/HC_FULL -->
<div id='div-gpt-ad-1467748961433-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467748961433-0'); });
</script>
</div>

	<footer class="entry-footer"><p class="entry-meta"><span class="entry-categories"><a href="http://www.horacero.com.mx/./nacional/" rel="category tag">Nacional</a></span> <span class="entry-tags"><a href="http://www.horacero.com.mx/tag/condecoraciones/" rel="tag">condecoraciones</a>/ <a href="http://www.horacero.com.mx/tag/sedena/" rel="tag">Sedena</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="featured-post-35" class="widget featuredpost"><div class="widget-wrap"><div class="post-352346 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas tag-violencia-en-monterrey entry gfwa-1 gfwa-odd"><h2><a href="http://www.horacero.com.mx/columnas/rubi-en-la-macroplaza/" title="Rubí en la Macroplaza">Rubí en la Macroplaza</a></h2></div><!--end post_class()-->

</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Los Gallos de San Nicolás a la Serie Mundial Infantil de Williamsport</h3>
			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FJaimeRodriguezElBronco%2Fvideos%2F1091005937632591%2F&show_text=0&width=560" width="100%" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.horaceroencuestas.com/" target="_blank"><img src="//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/images/banner-encuestas.jpg" /></a>
</br>



</div>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="congreso-pub">
 <a href="http://www.hcnl.gob.mx/" target="_blank" rel="nofollow"><img src="http://www.horacero.com.mx/wp-content/uploads/2015/10/unnamed.png" /></a>
</div>
</br>

</div>
		</div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Minuto a Minuto</h3>
		<ul>
					<li>
				<a href="http://www.horacero.com.mx/nacional/agresion-contra-federales-quedara-impune-osorio-chong/">Agresión contra federales no quedará impune: Osorio Chong</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/nacional/comisionado-pf-lamenta-agresion-a-federales-en-rosarito/">Comisionado de PF lamenta agresión a federales en Rosarito</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/tecnologia-y-finanzas/se-gobierno-rechaza-las-intimidaciones-a-empresas/">SE: el gobierno rechaza las intimidaciones a empresas</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/internacional/magnate-dice-cobrara-muro-a-traves-del-tlcan/">Magnate dice que cobrará muro a través del TLCAN</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/nacional/entrega-sedena-condecoraciones-a-generales/">Entrega Sedena condecoraciones a generales</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/nacional/marchas-pacificas-contra-gasolinazo-se-desmarcan-saqueos/">Con marchas pacíficas contra gasolinazo se desmarcan de saqueos</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/nacional/piden-pgr-indague-agresion-gendarmeria-a-periodistas/">Piden que PGR indague agresión de Gendarmería a periodistas</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/espectaculos/vin-diesel-declara-amor-mexico/">Vin Diesel declara su amor por México</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/espectaculos/selena-gomez-critica-a-maluma/">Selena Gomez critica a Maluma</a>
						</li>
					<li>
				<a href="http://www.horacero.com.mx/nacional/llaman-a-tirar-arboles-navidad-en-via-publica/">Llaman a no tirar árboles de Navidad en vía pública</a>
						</li>
				</ul>
		</div></section>
		</aside></div></div><div id="edicion_impresa" class="widget-area genesis-extender-widget-area edicion-impresa">
	<section id="text-37" class="widget widget_tFext">
    	<div class="widget-wrap">
        	<h4 class="widget-title widgettitle">Nuestros Impresos</h4>
		<div class="textwidget">
        	<div id="footer_impresos">
		<a rel="nofollow" href="http://www.horacerotam.com/" target=_blank>
				<div class="one-sixth first" id="ei-tam">
		
				</div></a>

<a rel="nofollow" href="http://www.horaceronl.com/" target=_blank>
				<div class="one-sixth" id="ei-nl">
		
				</div></a>

				<a rel="nofollow" href="http://www.revistaclase.com/" target=_blank><div class="one-sixth" id="ei-cla">
		
   				 </div></a>

   				<a rel="nofollow" href="http://noviasclase.com/" target=_blank><div class="one-sixth" id="ei-nov">
	
				</div></a>

	   				<a rel="nofollow" href="http://www.mediahora.com.mx/" target=_blank><div class="one-sixth" id="ei-med">
		
				</div></a>

				<a rel="nofollow" href="http://www.flashlarevista.com/" target=_blank><div class="one-sixth" id="ei-fla">

				</div></a>
			</div>		
		</div>
		</div>
	</section>
 </div>

<div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hora Cero</h4>
<div class="menu-hora-cero-container"><ul id="menu-hora-cero" class="menu"><li id="menu-item-16672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16672"><a href="http://www.horacero.com.mx/nosotros/">Nosotros</a></li>
<li id="menu-item-16673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16673"><a href="http://www.horacero.com.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-16674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16674"><a href="http://www.horacero.com.mx/contactanos/">Contáctanos</a></li>
<li id="menu-item-16675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16675"><a href="http://www.horacero.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-16676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16676"><a href="https://mail.horacero.com.mx:8080/">Webmail</a></li>
</ul></div></div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Servicios</h4>
<div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-16507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16507"><a href="http://www.horacero.com.mx/servicios/#puentes">P.Internacionales</a></li>
<li id="menu-item-16511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16511"><a href="http://www.horacero.com.mx/servicios/#cambio">Tasa de Cambio</a></li>
<li id="menu-item-16509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16509"><a href="http://www.horacero.com.mx/servicios/#aerolineas">Aerolineas</a></li>
<li id="menu-item-16506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16506"><a href="http://www.horacero.com.mx/servicios/#clima">Clima</a></li>
<li id="menu-item-16510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16510"><a href="http://www.horacero.com.mx/servicios/#autobuses">Autobuses</a></li>
<li id="menu-item-16508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16508"><a href="http://www.horacero.com.mx/servicios/#cine">Cine</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Multimedia</h4>
<div class="menu-multimedia-container"><ul id="menu-multimedia" class="menu"><li id="menu-item-19043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19043"><a href="http://www.horacero.com.mx/films/">Hora Cero Films</a></li>
<li id="menu-item-19168" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-19168"><a href="http://www.horacero.com.mx/la-voz/">La Voz</a></li>
<li id="menu-item-19204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19204"><a href="http://www.horacero.com.mx/conmemoraciones/">Conmemoraciones</a></li>
</ul></div></div></section>
<section id="text-38" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Periódicos Nacionales</h4>
<div class="menu-periodicos-nacionales-container"><ul id="menu-periodicos-nacionales" class="menu"><li id="menu-item-17310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17310"><a rel="nofollow" target="_blank" href="http://www.eluniversal.com.mx/">El Universal</a></li>
<li id="menu-item-17311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17311"><a rel="nofollow" target="_blank" href="http://www.milenio.com/">Diario Milenio</a></li>
<li id="menu-item-17312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17312"><a rel="nofollow" target="_blank" href="http://elmanana.com.mx/">El Mañana de Nuevo Laredo</a></li>
<li id="menu-item-17313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17313"><a rel="nofollow" target="_blank" href="http://www.reynosanews.com/">Reynosa News</a></li>
<li id="menu-item-17314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17314"><a rel="nofollow" target="_blank" href="http://www.metronoticias.com.mx/">Metro Noticias</a></li>
<li id="menu-item-17316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17316"><a rel="nofollow" target="_blank" href="http://www.tamaulipasenlinea.com/">Tamaulipas en Linea</a></li>
</ul></div></div></section></div>
		</div></section>
</div><div class="footer-widgets-3 widget-area">

<section id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Periódicos Internacionales</h4>
<div class="menu-periodicos-internacionales-container"><ul id="menu-periodicos-internacionales" class="menu"><li id="menu-item-16989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16989"><a rel="nofollow" target="_blank" href="http://www.themonitor.com/">The Monitor</a></li>
<li id="menu-item-16990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16990"><a rel="nofollow" target="_blank" href="http://www.brownsvilleherald.com/">Brownsville Herald</a></li>
<li id="menu-item-16991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16991"><a rel="nofollow" target="_blank" href="http://lmtonline.com/">Laredo Morning Times</a></li>
<li id="menu-item-16992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16992"><a rel="nofollow" target="_blank" href="http://www.mysanantonio.com/">San Antonio Express News</a></li>
<li id="menu-item-16993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16993"><a rel="nofollow" target="_blank" href="http://www.chron.com/">Houston Chronicle</a></li>
<li id="menu-item-16994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16994"><a rel="nofollow" target="_blank" href="http://www.dallasnews.com/">Dallas Morning</a></li>
<li id="menu-item-16995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16995"><a rel="nofollow" target="_blank" href="http://www.washingtonpost.com/">The Washington Post</a></li>
</ul></div></div></section>
</div>
		</div></section>
</div></div></div>

	<footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">	<p> Copyright © 2008 Hora Cero Web | Te informa. Te forma &middot;</p><p> Este sitio ha sido optimizado con el estándar W3C. Le sugerimos usar navegadores apegados al estándar; como Mozila Firefox, Google Chrome o Internet Explorer 8+. &copy;</p>
	</div></footer></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'horaceroweb';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!--Data-->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>

<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/skip-links.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/custom-scripts.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/themes/genesis/scripts/drop-down-nav.js?ver=0.5'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/js/elementQuery.min.js'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/www.horacero.com.mx\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"38e90bc9425355537edaa29cf8ff385b","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","snow":"Snow","sleet":"Sleet","wind":"Wind","fog":"Fog","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","thunderstorm":"Thunderstorm","drizzle":"Drizzle","light_rain":"Light Rain","overcast":"Overcast","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js'></script>
<script type='text/javascript' src='http://www.horacero.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: horacero.com.mx @ 2017-01-07 21:40:29 by W3 Total Cache -->